Get started with Drupal 7


Consultorio




Bueno, creo que ha llegado la hora de crear un consultorio en Ubuntu & Software libre, y es que ya sois muchos los que visitáis este blog cada día y me he dado cuenta de que algunas veces preguntáis cosas comentando entradas que no tienen nada que ver con el contenido de la entrada.

Consultorio UbuntuPor ello se me ha ocurrido la idea de crear un apartado para este tipo de consultas. También os recuerdo que si os queréis poner en contacto conmigo, lo podéis hacer desde este apartado del blog.

En el Consultorio podéis preguntar lo que queráis, incluso recomendarme hacer algún tipo de entrada hablando sobre un tema. Como yo no voy a poder contestar a todos, este apartado del blog esta abierto a respuestas. Si alguno de los que estáis conocéis la respuesta de la pregunta anterior, no esperéis a que yo la responda, directamente responderla vosotros. De esta forma yo me puedo centrar más en seguir actualizando el blog diariamente.

De todas formas me pasaré por aquí de vez en cuando por si puedo responder cualquier cuestión. Además seguro que me dais ideas para crear nuevas entradas hablando de alguna pregunta que realicéis.



Solo os pido que si la pregunta se trata de alguna entrada, directamente la pongáis en dicha entrada y así tenemos todo más ordenado. Por último, a todos aquellos que me preguntan alguna cosa desde mi canal de youtube, prefiero que me lo pregunteís en este consultorio, de esta forma tenemos toda la información organizada en el Blog y no hay que estar buscándola en diferentes sitios.

Dicho esto, os animo a preguntar lo que queráis. Esta parte del blog es toda vuestra. ¡A preguntar! Un saludo

69 comentarios:

Patucos dijo...

Hola Pascasio! ¿Qué versión me recomiendas para pasarme a Ubuntu? Me gustaria que fuese muy fácil de usar ya que es la primera vez que lo instalaré en mi ordenador.
Gracias de antemano y un saludo.

pascasio dijo...

Hola Patucos, yo hace unos años siempre recomendaría usar la última versión estable de Ubuntu. Ahora han implementado un tipo de escritorio nuevo (llamado Shell Unity) que aún no funciona con el mismo rendimiento y facilidad que el escritorio clásico de Ubuntu.

Es por ello que creo que la mejor versión para un novato ahora mismo es Ubuntu 10.04 LTS. Esta versión es completamente estable, esta muy probada y aún la queda bastante soporte. La puedes descargar desde aquí:
http://www.ubuntu.com/download/ubuntu/download

Un saludo Patucos

Anónimo dijo...

Que tal gente!? necesito ayuda,soy novato en linux,estoy usando Ubuntu 11.10 y traté de actualizar firefox 8 como explicaban pero me da error: cuando quiero comprobar actualizaciones de el gestor me dice que compruebe la conexión de internet y este detalle:
W:Failed to fetch http://ppa.launchpad.net/mozillateam/firefox-stable/ubuntu/dists/oneiric/main/source/Sources 404 Not Found
, W:Failed to fetch http://ppa.launchpad.net/mozillateam/firefox-stable/ubuntu/dists/oneiric/main/binary-i386/Packages 404 Not Found
, E:Some index files failed to download. They have been ignored, or old ones used instead.

Desde ya agradezco la ayuda!

Saludos
josé

pascasio dijo...

Parece que esta caído el repositorio. Métete en la sources.list y borra ese repositorio. Para usar Firefox 8 puedes hacerlo desde el repositorio next que aún no se ha actualizado a Firefox 9

ose dijo...

desinstale LibreOffise porque no se podían ver los menús lo volví a instalar y seguía igual así que me pase a Gnome 3 con lo cual se soluciono claro vuelve a dar el mismo error cuando lo corro con Unity PERO ahora cuando abro la vista preliminar se cierra no se si fue un error de instalación aunque ya lo instale dos veces no se si alguien puede echarme una mano

pascasio dijo...

Borra la carpeta de configuración de libreoffice. Quizás así se solucione con una instalación limpia

ROSNER dijo...

COMO SE SOLUCIONA EL PROBLEMA DE LIBRE OFFICE QUE SE CIERRA INESPERADAMENTE AL ABRIR LA VISTA PERLIMINAR???

Anónimo dijo...

TENGO PROBLEMAS CON LA WEBCAM DE MI OLIVETTI ESTA ANDUVO EN UNA INSTALACION DE PRUEBA QUE HICE PERO CUANDO INSTALE DEFINITIVAMENTE UBUNTU 11.10 DEJO DE FUCIONAR CUANDO INSTALE EL CHEESE INICIA TOMA LO PRIERO QUE CAPTURA Y DEJA DE FUNCIONAR CUANDO REINICIO EL PROGRAMA NO RECONOCE DISPOSITIVO EN LA COMPU CUANDO HAGO LSUSB LOS DATOS QUE ME DA SON ESTO
Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 002 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 003 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 004 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 005 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 006 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 007 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 008 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
Bus 001 Device 002: ID 0bda:0158 Realtek Semiconductor Corp. USB 2.0 multicard reader
Bus 004 Device 003: ID 0408:20ba Quanta Computer, Inc.
Bus 002 Device 002: ID 0bda:8189 Realtek Semiconductor Corp. RTL8187B Wireless 802.11g 54Mbps Network Adapter
Bus 004 Device 002: ID 18e8:6252 Qcom
CUAL ES LA CAMARA? QUE PODRA SER GRACIAS POR LA AYUDA QUE PUEDAN DAR

pascasio dijo...

Prueba a instalar Amsn y configúrala desde el configurador de webcam de amsn

Anónimo dijo...

Hola, tengo problemas con los repositorios cuando quiero actualizar me aparece el siguiente error:

W: Imposible obtener http://ppa.launchpad.net/compiz/ppa/ubuntu/dists/oneiric/main/source/Sources 404 Not Found

W: Imposible obtener http://ppa.launchpad.net/compiz/ppa/ubuntu/dists/oneiric/main/binary-i386/Packages 404 Not Found

W: Imposible obtener http://ppa.launchpad.net/stebbins/handbrake-releases/ubuntu/dists/oneiric/main/source/Sources 404 Not Found

W: Imposible obtener http://ppa.launchpad.net/stebbins/handbrake-releases/ubuntu/dists/oneiric/main/binary-i386/Packages 404 Not Found

E: Algunos archivos de índice fallaron al descargar. Se han ignorado, o se han utilizado unos antiguos en su lugar

Alguien sabe como se soluciona ese problema?

pascasio dijo...

¿Qué versión de Ubuntu tienes? ¿Oneiric no? ¿Cual es el ultimo repositorio que has añadido?

Anónimo dijo...

Si, Oneric 11.10 y los ultimos repositorios que he añadido son de compiz y jdownloader creo.

pascasio dijo...

Desactiva esos dos últimos repositorios y vuelve a recargar la lista.

Anónimo dijo...

Como los desactivo?

pascasio dijo...

Configuración del sistema-->Orígenes de software ---> Otro Software

Ahí te apareceran todos los repositorios. tienes que desmarcar los últimos que tengas añadidos para ver si son los que tienen problemas.

Después, abre la terminal y recarga los repositorios con este comando:
sudo apt-get update

Anónimo dijo...

Creo que eso era el problema porque ya no me tiro el error en la pantalla. Muchas Gracias Pascasio!

pascasio dijo...

¡Me alegro! Un saludo

luis dijo...

hola, alguien me podria ayudar! despues de instalar ubuntu 11.10, en mi portatil acer aspire 5943g, no ecucho el audio por sus propios altavoces, solo escucho el audio poniendo auriculares. soy nuevo en esto.gracias

hackloper dijo...

prueba ir a configuracion del sistema, sonido, en hardware dale Estereo Analogico.duplex y en salida dale en conector analog speakers.

suerte .D

luis dijo...

gracias, hice lo que me recomiendas, y no tengo el audio todavia, he hecho algunas otras pruebas como desinstalar pulse audio, y no me funciona. a ver si me das alguna otra idea.

pascasio dijo...

Dentro de la configuración del sonido, dale a hardware-->audio interno, y empieza a cambiar perfiles, que si estereo analogico, estereo digital, etc

luis dijo...

hola pascasio, también hice lo de cambiar en hardware que si estereo analagico, digital, duplex, sigue sin funcionar, solo funciona la salida para conectar los auriculares, no llego a oir en los parlantes del portatil.

Anónimo dijo...

Hola a todos, tengo problemas con screemlets, resulta que hice todos los pasos para instalarlo y hasta ahí todo iba bien. Pero a la hora de añadir screenlets no me aparecen en el escritorio ¿cual sera el problema? tengo Ubuntu 11.10

Anónimo dijo...

Utilizo en mi ordenador Ubuntu 11.10 con Cinnamon y Gnome Shell. Ninguno de ambos escritorios, aunque funcionan bastante bien, acaban de despegar, por ahora, del todo. También suelo usar LMDE ya que Gnome 2 me ha parecido mas perfeccionista que los anteriores sistemas.
Tengo a la vista un DVD con una imagen iso de Linux Mint con escritorio Gnome 2.32.1 y con un peso de 3 GB llamado Ultimate Edition 3.0-x86. Aunque lo he probado no he llegado a instalarlo. Me ha gustado mucho. Está basado en Ubuntu y trae muchísimos programas. Las ventanas también vienen con un formato especial muy agradable. En su momento instalé Linux Mint 12 y lo desinstalé ya que no me gustó.Sin embargo esta versión me parece positiva. ¿Conoce alguien este SO?. ¿Es posible instalarlo en el disco duro en español sin problemas?. Gracias por comentarlo.

pascasio dijo...

Yo tengo Ubuntu y LMDE instalados en mi ordenador. LMDE funciona bastante bien y es muy sencillo de usar. Esta basado en Debian al igual que Ubuntu.

Mira al final de esta guía que tengo puesta alguna entrada sobre lmde:
http://www.tubuntux.com/2011/11/guia-ubuntu.html

Leandro dijo...

En la versión 3.3.X se cierra solo al hacer clic en vista previa, se soluciona con la actualización a la 3.5 ;)

Omar dijo...

Hola, soy neofito en linux y quiero probar e instalar ubuntu 12.04, queme el iso del live cd de la pagina de ubuntu, ya configure el boot para iniciar desde el cd, parece que va a iniciar, salen unos simbolos: un rollo como de pelicula, un simbolo de igual(=) y un monito, en la parte baja de una pantalla negra, luego se pone la pantalla negra. Mi pregunta seria:
El hardware donde lo quiero instalar sera compatible? es una MB biostar m6tsu, una tarjeta de video Ati radeon 9800pro, procesador p3 1.13 ghz, 512mb ram pc133, segun varios foros si lo soporta, pero parece que no, este hardware es muy antiguo para correr ubuntu?, que version de ubuntu o linux me recomiendan?.

pascasio dijo...

En principio si que debería funcionar aunque en harware anda algo justo. Yo te recomendaría usar Lubuntu.

Mira esto de todas formas:
http://www.tubuntux.com/2011/03/que-hardware-es-compatible-con-ubuntu.html

Anónimo dijo...

Hola, la bateria de mi lap no dura con en windows 7, como puedo hacer para dure mas, ademas como configuro para mas tiempo la suspensión, solo hay hasta 1 hora

pascasio dijo...

Es un problema muy conocido en Linux, llevamos tiempo con un consumo de energía alto. En principio con ubuntu 12.04 LTS se soluciona ya que era problema del Kernel, pero sino, puedes probar a instalar un programa como Jupiter que controla la energía de tu ordenador:
http://www.tubuntux.com/2011/10/ahorrar-bateria-en-asus-eee-con-jupiter.html

Un saludo

Pepe encina roble dijo...

Hola pascasio, acabo de empezar a leer tus post y me parEcen muy interesantes. Tengo un problema al actualizar a ubuntu 12.04 por que cuando comienzo a actualizar me pone que ha habido un error con mi servidor de espejo y que no es válido, yo le di a descargar desde otro servidor pero sigue sin funcionar. Lleva mucho tiempo pasandome y no se ya que hacer. ¿ Qué me recomiendas que haga?
Un saludo.

david hernandez dijo...

Desactiva los repositorios de terceros por si el error viene de ahí. Un saludo

Ichiriin dijo...

Buenas! Yo he bloqueado a mi administrador por que instale algún programa en la RAM y hace que cuando quiero entrar en la sesión de administrador me expulsa, además me bloque todos archivos que tenia en la carpeta del administrador. Que puedo hacer para recuperarlos?

david hernandez dijo...

No tengo ni idea, nunca me ha pasado. ¿No puedes cambiar los permisos de esas carpetas para que pueda modificarlas un usuario en concreto?

ed dijo...

al grano: ubuntu o kubuntu??

david hernandez dijo...

A mi me gusta más ubuntu

Gonzalo Sánchez dijo...

Gracias por la ayuda. Instalé Ubuntu 12.10 y lo actualizé y ahora en el terminal me sale " guest-xgvGsZ@gonzalo-desktop:~$ " y no me deja hacer nada , es como si alguien se adueñó de mi computador y me desplazo como administrador. Agradecería la ayuda que me puedan prestar

Anónimo dijo...

Hola pascasio, tengo problemas con el audio en ubuntu QQ se oye, pero tiene una mala calidad de audio, crees que abra algún software que aumente la calidad de audio, algún ecualizador o algo asi, Soy nuevo en ubuntu antes usaba windows y decidi cambiarme, en windows usaba el dfx audio enhacer para mejorar el audio. espero tu respuesta att: JLSH.

david hernandez dijo...

Prueba a configurar la salida de audio. A mí despendiendo de la versión de Ubuntu se me oye como distorsionado y cambiando la salida del audio no tengo problemas.

También puedes probar con Vlc para modificar el audio y probar si mejora. Un saludo

Josep dijo...

Que es lo que puede pasar para que no se vea el youtube en ubuntu 10.04. Está instalado (y reinstalado) el plugin de flash, pero no hay manera de ver nada.
Todo iba bien hasta que ubuntu hizo una actualización y a partir de ese momento ya no se pudo visionar ningún vídeo de youtube. No funciona en ningun navegador


david hernandez dijo...

Puedes probar a desinstalar y borrar la carpeta de flash donde se instale que ahora mismo no lo tengo muy claro. Por otro lado, creo que ubntu 10.04 termina su suporte en Abril de este año, quizás sea ya más rentable en ir dando el salto a una versión superior

Anónimo dijo...

Hola pascasio. Estuve viendo tu video de como instalar Windows 8 junto a Ubuntu, y tengo una duda.
Mi disco duro es de 640 Gb aproximadamente, y quiero poner unos 40 gb como mucho al Ubuntu, ya que lo quiero para programar únicamente.
Entonces dejo 4 gb para swat y 36 para /.
Mi pregunta es, si dejo 20 para /home, esos 20 gigas ya van dentro de los 36 que he dejado para /, no?
Un saludo y sigue así.

david hernandez dijo...

Si no vas a hacer partición /home, la partición /home estaría "incluida" dentro de la partición /. Te recomiendo que no pongas más de 2gb de swap ya que no creo que los vayas a usar. Un saludo

Anónimo dijo...

¿Entonces quieres decir que al crear la partción /, el sistema me crea directamente la partición /home?
Si es así, ¿cuantos gigas de los 36 cogería la /home?
Un saludo.

david hernandez dijo...

Si solo haces partición /, se mezclan los gb de la partición raiz con la partición /home, osea, tu los vas llenando hasta que lleguen a esos 36 gb que des a la partición raiz.

Si los separas. Yo te recomiendo 12gb a la partición raiz, 2 gb a la memoria de intercambio, y el esto para la home. Un saludo

Anónimo dijo...

Ok, muchas gracias.

Josep dijo...

¿En una tablet con Ubuntu Tablet, se podrán utilizar los mismos programas que en un ubuntu normal, por ejemplo gimp o openoffice?

Marlon Rubio dijo...

que tal amigos de ubuntu y software libre

quiero hacerles una pregunta sobre las actualizaciones del nucleo linux y es que algunas veces cuando actualizao el nucleo (en este caso la version 3.5026) mi ubuntu se pasa al escritorio clasico si inicio secion en gnome y si trato de iniciar en unity o cinnamon no me aparece nada solo los iconos del escritorio nisiquiera puedo entrar a un menu ni nada ya me ha pasado 3 veces sin saber que habia sido y formateaba mi compuytadora (comun para mi por venir de windows)hasta que hace unos dias se actualize ubuntu y tambien el nucleo linux asi que cuando esto sucedio y mi entorno de escritorio se habia alterado reinicie la computadora y le di en opciones avanzadas de ubuntu e inicie con el nucle antiguo que es el 3.5025 y con este nucleo todos va a la perfeccion pero quiero saber a que se debe ese problema y no quiero tener desactualizado mi nucleo
asi que si alguien me puede ayudar se lo agradeceria bastante

Anónimo dijo...

que tal tengo un problema bastante inusual ya que mi computadora se pone lenta y me he dado cuenta que los entornos de escritorio unity, gnome shell o cinnamon gastan demasiado procesador solo lxde no consume tanto pero no me gusta como escritorio principal necesito ayuda tengo instalado ubuntu 12.10 y estoy pensando en pasarme a ubuntu 12.04 que piensan

Jordi dijo...

Buenas! Tengo un problema con mi Windows 8. Me descargué la versio 13.04 de Ubuntu y (la verdad que soy novato, nunca he instalado ningún SO) al abrir-lo para hacer la prueba y después instalarlo como haces en tu video, me dice que tengo un problema con el archivo \ubuntu\winboot\wubildr.mbr que me falta o que contiene errores. Si alguien fuera tan amable de decirme qué hacer me salvaría la vida, la verda me urge un poco.

Anónimo dijo...

que tal me gustaria que hicieras un tutorial sobre somo instalar en ubuntu esos modems 3g que venden ya qeu eso ha frenado a muchas personas que conozco a pasarse a ubuntu

Anónimo dijo...

diccionarios para goldendict. De donde bajar y como cargar en ubuntu 12.10.
gracias de antemano.
"es de bien nacidos el estar agradecidos"

Anónimo dijo...

hola amigos tengo un problema ,mi ubuntu 13.04,ya no se abre con mi contraseña,me salta a invitado,y no puedo ver nada ,de antemano muchas gracias

Anónimo dijo...

Hola buenas tardes
Instale ubuntu haciendo una particion, mi problema es cuando enciendo mi lap top me muestra iniciar con ubuntu pero no puedo iniciar con windows no tengo ninguna opcion para iniciar con este SO me pueden ayudar por favor

Anónimo dijo...

Hola pascacio....

hace poco instale ubuntu 13.10 en mi lap, y todo funciona de maravila, salvo por un problema con el touch pad, el sistema me reconoce todo con excepcion del scroll si asi le puede llamar, ya que no puedo recorrer una pagina deslizando el dedo por la orilla, sabes si existe alguna forma de solucionarlo??

david hernandez dijo...

¿En versiones anteriores te funcionaba? Prueba a usar Kernels antiguos. Sino, prueba en un cd live o usb live ubuntu 14.04 LTS para ver si funciona, que queda poco más de dos semanas para que se libere esta versión. Un saludo

JOSE LUIS JARDON RAMIREZ dijo...

salu2 alguien k me ayude a resolver mi problema ...el caso es que instale en mi cpu ubuntu 12.04 lts y al reiniciar la cpu me sale en la patalla el mensaje de
the system is running ig iow-graphics mode
your screen ,graphics card , and input device settings cduld nothe detecd correcti you will need to configurethese yourself ..perdonen mi mal ingles..
( el sistema está funcionando el modo iow-graphics ig
la configuración del dispositivo de la pantalla, tarjeta gráfica, y la entrada cduld notbe detecd correcti se quiere)...
y ya no puedo aser nada ya que no aparese el cursor para darle
aceptar (ok) y para husar la cpu .. tengo que dejar el disco de intalacion de ubuntu y no le doy reiniciar pero despues de un rato de estar usando la cpu asi se pasma la maquina y tengo que volver hacer el proceso de instalacion del s,o pero veo k el disco se esta rayando y creo k no tarde en ya no servir intente descargarme el nuevo ubuntu 14.04 pero resulta que a un que si detecta mi usb pero no lo abre ni me deja pasarlo ala misma y si saco el disco arrancador para quemarlo en disco pues la cpu me marca como fallida la ejecusion y se pasma la cpu ..y ese es mi consulta de antemano gracias por su ayuda y disculpen mis errores de ortografia nuevamente gracias...

Anónimo dijo...

hola amigos de tubuntux me gustaría sugerir algunos temas interesantes para el blog :

- la distribución mageia es excelente en especial sus herramientas de configuración que son extremadamente fáciles de usar la he probado y el único motivo por el cual no la utilizo es porque prefiero las versiones lts de ubuntu me gustaría que hicieran un review sobre esta distribución.

Anónimo dijo...

- la aplicación burg para el arranque la he intentado instalar en ubuntu 12.04 pero nunca me acaba de funcionar correctamente me gustaría que hicieran un tutorial sobre ella.

ademas por curiosidad quisiera saber si con los drivers libres noveau se tiene aceleración grafica 3d

Anónimo dijo...

Buenas tardes, instale Ubuntu 12.04 todo funciona bien excepto al ingresar a algun chat web ya se ve distorsionado y de varios colores. Leyendo en foros dice que es por el flash ya he instalado de todas las maneras y aun asi no ha sido posible con ningun navegador funciona, antes tenia xp y funciona sin inconvenientes, mi pc es una dell dimension 3000.
Espero me puedan ayudar
Gracias

Anónimo dijo...

Que tal estoy iniciando con ubuntu y no puedo instalar mi impresora epson L-210 me podrias auxiliar por favor gracias y un saludo

Anónimo dijo...

Hola tengo una mini portatil con un procesador Via 1.6 GHZ FSB 400 MHZ memoria RAM : 1GB DDR2 (667 MHZ) DD 250 GB SATA (5400 RPM) . Hace unos años me intalaron ubuntu 10.02 si no me equivoco. Posteriormente me llego un mensaje donde me decía que esa versión había caducado y ya no tenía soporte para los repositorios. Mi pregunta es cual versión puedo instalar en mi equipo que funcione adecuadamente y de entre las opciones cual que tenga el máximo tiempo de soporte sin que tenga que cambiar a los 9 meses. Tengo entendido que hay unas versiones con u soporte de larga duración y eso es lo que me interesa. Este equipo es bastante modesto pero cubre mis necesidades básicas y deseo que la próxima versión que instale no caduque tan rapido y que funcione bien con las especificaciones de mi equipo.

Anónimo dijo...

Hola Pascasio luego de leer un poco repito mi consulta: tengo una mini portatil con un procesador Via 1.6 GHZ FSB 400 MHZ memoria RAM : 1GB DDR2 (667 MHZ) DD 250 GB SATA (5400 RPM). Actualmente tiene el SO Ubuntu 11.10 quiere saber cual versión LTS se le pude instalar ya que se trat de un equipo modesto. Sino cumple con los requisitos mínimos par instalar una nueva versión LTS mas reciente que Distro me sugieres alternativamente
para mi minilaptop. Gracias por la ayuda que puedas darme por anticipado.

david hernandez dijo...

Instala Ubuntu 14.04 LTS y tendrás soporte de 5 años. Si ves que va un poco lento por Unity, te recomiendo las siguientes versiones de Ubuntu (de mayor a menor consumo de recursos).

Ubuntu Mate
Xubuntu
Lubuntu

Un saludo

Anónimo dijo...
Este comentario ha sido eliminado por un administrador del blog.
Anónimo dijo...

quisiera sugerir que se hiciera una entrada sobre linux deepin y su escritorio que es muy interesante

Anónimo dijo...

Hola tengo una pc vieja es athlon 64 3200 con memoria ddr con que sistema de ubuntu puedo usar ya que tengo xubuntu con la nueva version 12.04 y anda mas lenta que con version 11.10 que ya no corre más!
me dijeron crunchbang puede correr bien?
Desde ya gracias

miguel dijo...

Hola pascasio Necesito instalar un reproductor de video pero algo mas decente...tipo Pot Player y en Ubuntu 15.10 no encuentro nada muy bueno VLC tiene un problema de audio horrible y Totem que aparecio como predeterminado no habre ningun video...pfff terrible logre reproducir Mp4 con gnome pero quiero un reproductor con opciones de audio VLC parece algo completo pero el audio pesimo y Totem no abre ni una lata de atun. Algun dato!!

pedro valero dijo...

Hola Pascasio mi ordenador es un acer aspire 5943g y he instalado windows 10 de manera que he perdido diferentes funciones que dispone el ordenador, saber donde podría localizar los drivers para actualizar la versión en el caso en que se pueda?, lo cierto es que me manejo muy mal en estos temas pero tengo que intentarlo,
Un saludo, Pedro

Publicar un comentario